La version de votre navigateur n'est plus supportée par Fonds Handicap & Société par Intégrance !

Afin de pouvoir continuer à utiliser Fonds Handicap & Société par Intégrance et toutes ses fonctionnalités, vous devez disposer d'un navigateur récent. Pour mettre à jour votre navigateur existant ou en installer un nouveau, cliquez sur les icônes suivantes.

Microsoft Internet Explorer Google Chrome Apple Safari Mozilla Firefox

Contacts :
 

  • I. Tréquilly : 01 44 92 58 10
  • B. Blondeau : 01 44 92 42 23

 

Le formulaire n'étant pas compatible avec certaines versions plus anciennes d'Internet Explorer, non supportées par Windows et pouvant créer des conflits avec celui-ci, nous vous conseillons d'utiliser les navigateurs Mozilla Firefox ou Google Chrome.